Jump to content


Photo
- - - - -

Honda Accord lys problemer

lys elektrisk accord

  • Please log in to reply
5 replies to this topic

#1 karkman

karkman

    Junior Member

  • Members
  • Pip
  • 3 posts

Posted 22 november 2014 - 08:29

Hei.

Første gang jeg skriver her.

 

Frøkna har vært å kjøpt seg en accord 98 mod. ce7? 

Forrige helg dukket det opp et problem med lysene.. Det hele startet med at det ikke kom kjørelys på, og instrumentpanelene var mørke og. 

Det kom seg etter noen km, men neste dag var alt mørkt, og hun måtte sette på lang lys for i det hele tatt få kjørelys. Oppdaga her om dagen at det og er mørkt i baklysene.. Idag gikk jeg over loddingene på releet uten at det hjalp.. Videre la jeg merke til at varmeapparatet startet når man slo på lysene selv om tenningen er av.. Tyder jo mye på jordfeil.. Noen som har vært borti noe slikt? Noen tips til hva jeg skal gjøre? Jeg har sjekka alt som er av sikringer og... 

 

Takker på forhånd for gode svar.



#2 Acord97

Acord97

    Junior bruker

  • Members
  • Pip
  • 8 posts

Posted 03 desember 2015 - 12:16

Hei, har du fått løst utfordringen? Jeg har samme problem

#3 karkman

karkman

    Junior Member

  • Members
  • Pip
  • 3 posts

Posted 03 desember 2015 - 06:28

Jepp.. Det var det ettermonterte releet som var problemet, eller loddingene på det. Jeg fjerna hele sulamitten men du kan jo prøve å gå over loddingene først... I mitt tilfelle var det teipa på rattstammen...

#4 Acord97

Acord97

    Junior bruker

  • Members
  • Pip
  • 8 posts

Posted 07 desember 2015 - 06:47

Jeg finner ikke reelet hos meg, hvordan ser det ut? men du har koblet det helt bort, og da er alt i orden?

#5 karkman

karkman

    Junior Member

  • Members
  • Pip
  • 3 posts

Posted 08 desember 2015 - 04:53

Det var krympa en svart strømpe over det... en firkant med en del ledninger inn på den ene siden.. tror det var ca 5x5x3 cm.. og teipa på rattstammen... Men dette kan jo være hvordan det var hos meg.. sikkert gjort litt forskjellig.. Dette er jo noe som er ettermontert i drammen etter at bilene er kommet inn. 

Jeg fjerna det helt og holdent og loddet sammen ledningene som gikk inn på releet slik at det ble som originalt fra fabrikk.. Altså at du må slå lysene på og av selv... Se etter noe som ser uoriginal for å si det sånn.. :P 



#6 Acord97

Acord97

    Junior bruker

  • Members
  • Pip
  • 8 posts

Posted 08 desember 2015 - 06:33

Ok, takk for hjelpen. Kjørelysene begynte plutselig å virke av seg selv igjen. Den lokale Honda forhandler kjente ikke til symptomene med at hovedlysreele gav fra seg pipelyd, samt at hovedlysene ikke virket.. Av og til fikk jeg heller ikke sluket dem, og måtte da ta hovedlysreleet.





Also tagged with one or more of these keywords: lys, elektrisk, accord

0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users